<!doctype html>
<html lang="fr" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<title>Plans de serrures à encastrer - Astuces Pratiques</title>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="format-detection" content="telephone=no" />
<meta name="robots" content="index,follow">
<meta name="description" content="Cet article présente de nombreux plans de l'intérieur de différentes serrures à encastrer (à larder) démontées. On y voit les éléments de toutes les" />
<link rel="icon" type="image/png" href="/favicon.png" />
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" /><![endif]-->
<link rel="apple-touch-icon" sizes="57x57" href="/img/apple/apple-touch-icon-w.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/apple/apple-touch-icon-72x72-w.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/apple/apple-touch-icon-114x114-w.png" />
<link rel="apple-touch-icon" sizes="129x129" href="/img/apple/apple-touch-icon-129x129-w.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/apple/apple-touch-icon-144x144-w.png" />
<link href="/img/android/android-128x128.png" rel="icon" sizes="192x192" />
<link href="/img/android/android-192x192.png" rel="icon" sizes="128x128" />
<link rel="alternate" type="application/rss+xml" title="Derniers articles en rss" href="https://www.astuces-pratiques.fr/rss" />
<link rel="canonical" href="https://www.astuces-pratiques.fr/maison/plans-de-serrures-a-encastrer" />
<script type="application/ld+json">
     {
        "@context":"https://schema.org",
        "@type":"WebSite",
        "@id":"https://www.astuces-pratiques.fr/#website",
        "url":"https://www.astuces-pratiques.fr",
        "name":"Astuces Pratiques",
        "alternateName": "Trucs et astuces, pratiques et utiles",
                "sameAs": [
            "https://www.facebook.com/astupratiques/"
        ],
                "about" : {
            "@type": "Thing",
            "name":"Trucs et astuces, pratiques et utiles"
        },
        "dateCreated" : "2009-03-05",
        "dateModified" : "2021-07-17",
        "editor" : "APRACORP",
        "publisher" : "APRACORP",
        "keywords" : "Trucs,Astuces pratiques",
        "text" : "Notre site internet d'entraide recense actuellement plus de 4600 trucs et astuces, et tutoriels dans de nombreux domaines. Nos trucs et astuces sont de qualité supérieure du fait de leur modération et illustrations, et cela dans des domaines très variés et ciblés comme l'informatique, l'électronique, high-tech, auto-moto, bricolage, jardinage, bois, santé, cuisine, droit, finance",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "https://www.astuces-pratiques.fr/search?q={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    }
</script>
<script type="application/ld+json">
    {
        "@context": "https://schema.org/",
        "@type": "Corporation",
        "@id": "https://www.astuces-pratiques.fr/#organization",
        "name": "APRACORP",
        "legalName": "APRACORP SAS",
        "description": "Trucs et astuces, pratiques et utiles",
        "url": "https://www.astuces-pratiques.fr/",
        "logo": "https://www.astuces-pratiques.fr/img/logoap.png",
         "address": {
            "@type": "PostalAddress",
            "addressLocality": "Strasbourg",
            "postalCode": "67100",
            "streetAddress": "20 avenue du neuhof"
        },
        "email": "apratiques@gmail.com",
        "foundingDate": "2009-03-05",
        "owns" : {
        "@type": "Thing",
            "name" : "Trucs et astuces, pratiques et utiles"
        },
        "knowsAbout" : "Trucs et astuces, pratiques et utiles"
    }
</script>
<script type="application/ld+json">
{
    "@context":"https://schema.org/",
    "@type":"SoftwareApplication",
    "name":"astuces-pratiques.fr",
    "operatingSystem":"Web-based",
    "applicationCategory":"Comparator",
    "aggregateRating": {
        "@type":"AggregateRating",
        "bestRating":"5",
        "worstRating":"0",
        "ratingValue":"4.6",
        "ratingCount":"126"
     },
     "offers": {
        "@type":"Offer",
        "price":"0.00",
        "priceCurrency":"EUR"
     }
 }
</script>
<script type="application/ld+json">
    {
        "@context": "https://schema.org/",
        "@type":"Article",
        "mainEntityOfPage":
        {
            "@type":"URL",
            "@id":"https://www.astuces-pratiques.fr//maison/plans-de-serrures-a-encastrer"
        },

        "headline":"Plans de serrures à encastrer - Astuces Pratiques",
        "dateCreated":"2013-10-04T07:34",
        "datePublished":"2013-10-04T07:34",
        "dateModified":"2021-06-01T21:22",
        "publisher":
        {
            "@type":"Organization",
            "name":"Astuces Pratiques",
            "logo":
            {
                "@type":"ImageObject",
                "url":"https://www.astuces-pratiques.fr/img/logoap.png",
                "width":"227",
                "height":"74"
            }
        },
        "description":"Cet article présente de nombreux plans de l'intérieur de différentes serrures à encastrer (à larder) démontées. On y voit les éléments de toutes les"
                ,"author":
        {
            "@type":"Person",
            "name":"nina67"
                                                ,"image":
            {
                "@type": "ImageObject",
                "url": "https://www.astuces-pratiques.fr/profile/photos/24.jpg",
                "width":"100",
                "height":"100"
            }
                                        }
                ,"image":
        {
            "@type":"ImageObject",
            "url":"https://www.astuces-pratiques.fr/image/maison/plans-de-serrures-a-encastrer/plans-de-serrures-a-encastrer.jpg",
            "height":"703",
            "width":"550"
        }
            }
</script>
<script type="application/ld+json">
    {
        "@context": "https://schema.org/",
         "@type": "BreadcrumbList",
         "itemListElement":
         [
                        {
                "@type": "ListItem",
                "position": 1,
                "item":
                {
                    "@type": "Thing",
                    "@id": "https://www.astuces-pratiques.fr/maison",
                    "name": "Maison"
                }
            },                                    {
                "@type": "ListItem",
                "position": 2,
                "item":
                {
                    "@type": "Thing",
                    "@id": "https://www.astuces-pratiques.fr/maison/bricolage-travaux",
                    "name": "Bricolage et travaux"
                }
            },                                    {
                "@type": "ListItem",
                "position": 3,
                "item":
                {
                    "@type": "Thing",
                    "@id": "https://www.astuces-pratiques.fr/maison/plans-de-serrures-a-encastrer",
                    "name": "Plans de serrures à encastrer"
                }
            }                                ]
     }
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-T74DLL6');</script>

<style>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</style>
<meta property="og:locale" content="fr_FR>" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Plans de serrures à encastrer - Astuces Pratiques" />
<meta property="og:description" content="Cet article présente de nombreux plans de l'intérieur de différentes serrures à encastrer (à larder) démontées. On y voit les éléments de toutes les" />
<meta property="og:url" content="https://www.astuces-pratiques.fr/maison/plans-de-serrures-a-encastrer" />
<meta property="og:site_name" content="Astuces Pratiques" />
<meta property="article:section" content="Informatique, Electronique, high-tech, auto-moto, bois, maison et bricolage, diy, jardinage, santé, cuisine, finance et droit" />
<meta property="article:published_time" content="2013-10-04T07:34+00:00" />
<meta property="og:image" content="https://www.astuces-pratiques.fr/image/maison/plans-de-serrures-a-encastrer/plans-de-serrures-a-encastrer.jpg" />
<meta property="og:image:secure_url" content="https://www.astuces-pratiques.fr/image/maison/plans-de-serrures-a-encastrer/plans-de-serrures-a-encastrer.jpg" />
<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="703" />
<meta name="twitter:image" content="https://www.astuces-pratiques.fr/image/maison/plans-de-serrures-a-encastrer/plans-de-serrures-a-encastrer.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Cet article présente de nombreux plans de l'intérieur de différentes serrures à encastrer (à larder) démontées. On y voit les éléments de toutes les" />
<meta name="twitter:title" content="Plans de serrures à encastrer - Astuces Pratiques" />

<script type="text/javascript" async=true>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</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T74DLL6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
<nav class="header">
<div class="navbar-header container">
<a class="navbar-brand" href="/" aria-label="Astuces Pratiques Page d'accueil>" name="Astuces Pratiques"></a>
<ul class="pull-right">
<li class="navibar" onclick="window.location.replace('/telecharger');">
<svg width="36" height="36" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1344 1344q0-26-19-45t-45-19-45 19-19 45 19 45 45 19 45-19 19-45zm256 0q0-26-19-45t-45-19-45 19-19 45 19 45 45 19 45-19 19-45zm128-224v320q0 40-28 68t-68 28h-1472q-40 0-68-28t-28-68v-320q0-40 28-68t68-28h465l135 136q58 56 136 56t136-56l136-136h464q40 0 68 28t28 68zm-325-569q17 41-14 70l-448 448q-18 19-45 19t-45-19l-448-448q-31-29-14-70 17-39 59-39h256v-448q0-26 19-45t45-19h256q26 0 45 19t19 45v448h256q42 0 59 39z" fill="white" /></svg>
<a href="/telecharger">Telecharger</a>
</li>
<li class="navibar" onclick="login();">
<svg width="36" height="36" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1536 1399q0 109-62.5 187t-150.5 78h-854q-88 0-150.5-78t-62.5-187q0-85 8.5-160.5t31.5-152 58.5-131 94-89 134.5-34.5q131 128 313 128t313-128q76 0 134.5 34.5t94 89 58.5 131 31.5 152 8.5 160.5zm-256-887q0 159-112.5 271.5t-271.5 112.5-271.5-112.5-112.5-271.5 112.5-271.5 271.5-112.5 271.5 112.5 112.5 271.5z" fill="white" /></svg>
<span>Mon compte</span>
</li>
</ul>
<div class="searchcontainer pull-right">
<input type="search" name="search" id="search" placeholder="Rechercher" aria-label="Rechercher" />
<button class="searchbtn" id="searchbtn" aria-label="Valider" onclick="searchvalidation();">
<svg width="20" height="20" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z" fill="white" /></svg>
</button>
</div>
</div>
</nav>
<nav class="menu">
<div class="container">
<ul>
<li class="dropdown informatique" onmouseover="mouseoverMenu(this);" onmouseleave="mouseleaveMenu(this);">
<a href="/informatique" title="Informatique">Informatique</a>
<ul class="dropdown-menu">
<li>
<span data-dir="/informatique/cours-sur-bases-informatique">Cours sur les bases de l'informatique</span>
</li>
<li>
<span data-dir="/informatique/cours-sur-reseaux">Cours sur les réseaux</span>
</li>
<li>
<span data-dir="/informatique/optimisation-systemes-exploitation">Optimisation des systèmes d'exploitation</span>
</li>
<li>
<span data-dir="/informatique/securite-sauvegardes">Sécurité et sauvegardes</span>
</li>
<li>
<span data-dir="/informatique/depannage-et-maintenance">Dépannage et maintenance</span>
</li>
<li>
<span data-dir="/informatique/multimedia-utilitaires">Multimédia et utilitaires</span>
</li>
<li>
<span data-dir="/informatique/bureautique">Bureautique</span>
</li>
<li>
<span data-dir="/informatique/internet-reseaux">Internet et réseaux</span>
</li>
<li>
<span data-dir="/informatique/ergonomie-et-personnalisation">Ergonomie et personnalisation</span>
</li>
 <li>
<span data-dir="/informatique/mac">Mac</span>
</li>
<li>
<span data-dir="/informatique/email-messagerie">Email et messagerie</span>
</li>
<li>
<span data-dir="/informatique/linux">Linux</span>
</li>
<li>
<span data-dir="/informatique/infographie-pao">Infographie et PAO</span>
</li>
</ul>
</li>
<li class="dropdown electronique" onmouseover="mouseoverMenu(this);" onmouseleave="mouseleaveMenu(this);">
<a href="/electronique" title="Electronique">Electronique</a>
<ul class="dropdown-menu">
<li>
<span data-dir="/electronique/cours-electronique">Cours d’électronique</span>
</li>
<li>
<span data-dir="/electronique/conception-electronique">Conception électronique</span>
</li>
<li>
<span data-dir="/electronique/realisation-electronique">Réalisation électronique</span>
</li>
<li>
<span data-dir="/electronique/astuces-electroniques">Les astuces électroniques</span>
</li>
</ul>
</li>
<li class="dropdown high-tech" onmouseover="mouseoverMenu(this);" onmouseleave="mouseleaveMenu(this);">
<a href="/high-tech" title="High-tech">High-tech</a>
<ul class="dropdown-menu">
<li>
<span data-dir="/high-tech/objets-connectes">Gadgets et objets connectés</span>
</li>
<li>
<span data-dir="/high-tech/multimedia">Multimédia</span>
</li>
<li>
<span data-dir="/high-tech/telephonie-applications">Téléphonie et applications</span>
</li>
<li>
<span data-dir="/high-tech/gps-geolocalisation">GPS et géolocalisation</span>
</li>
<li>
<span data-dir="/high-tech/jeux-video">Jeux vidéo</span>
</li>
<li>
<span data-dir="/high-tech/apple">Apple</span>
</li>
<li>
<span data-dir="/high-tech/android">Android</span>
</li>
</ul>
</li>
<li class="dropdown auto-moto" onmouseover="mouseoverMenu(this);" onmouseleave="mouseleaveMenu(this);">
 <a href="/auto-moto" title="Auto-moto">Auto-moto</a>
<ul class="dropdown-menu">
<li>
<span data-dir="/auto-moto/automobile">Automobile</span>
</li>
<li>
<span data-dir="/auto-moto/moto-et-motocycle">Moto et motocycle</span>
</li>
<li>
<span data-dir="/auto-moto/cyclo-et-scooter">Cyclo et scooter</span>
</li>
<li>
<span data-dir="/auto-moto/assistance-et-info-route">Assistance et info route</span>
</li>
<li>
<span data-dir="/auto-moto/carrosserie-accessoires">Carrosserie et accessoires</span>
</li>
<li>
<span data-dir="/auto-moto/sono">Sono</span>
</li>
</ul>
</li>
<li class="dropdown bois" onmouseover="mouseoverMenu(this);" onmouseleave="mouseleaveMenu(this);">
<a href="/bois" title="Bois">Bois</a>
<ul class="dropdown-menu">
<li>
<span data-dir="/bois/ebenisterie">Ebénisterie</span>
</li>
<li>
<span data-dir="/bois/marqueterie">Marqueterie</span>
</li>
<li>
<span data-dir="/bois/menuiserie">Menuiserie</span>
</li>
<li>
<span data-dir="/bois/sculpture">Sculpture</span>
</li>
<li>
<span data-dir="/bois/tournage">Tournage</span>
</li>
<li>
<span data-dir="/bois/types-et-essences-de-bois">Types et essences de bois</span>
</li>
</ul>
</li>
<li class="dropdown maison" onmouseover="mouseoverMenu(this);" onmouseleave="mouseleaveMenu(this);">
<a href="/maison" title="Maison">Maison</a>
<ul class="dropdown-menu">
<li>
<span data-dir="/maison/nettoyage">Nettoyage</span>
</li>
<li>
<span data-dir="/maison/vie-courante">Vie courante</span>
</li>
<li>
<span data-dir="/maison/bricolage-travaux">Bricolage et travaux</span>
</li>
<li>
<span data-dir="/maison/decoration">Décoration</span>
</li>
 <li>
<span data-dir="/maison/enfant">Enfant</span>
</li>
<li>
<span data-dir="/maison/animaux">Animaux</span>
</li>
</ul>
</li>
<li class="dropdown jardin" onmouseover="mouseoverMenu(this);" onmouseleave="mouseleaveMenu(this);">
<a href="/jardin" title="Jardin">Jardin</a>
<ul class="dropdown-menu">
<li>
<span data-dir="/jardin/outils-produits-equipements"> jardin : Outils / produits / équipements</span>
</li>
<li>
<span data-dir="/jardin/entretien-jardin">Entretien du jardin</span>
</li>
<li>
<span data-dir="/jardin/plantation">Plantation</span>
</li>
</ul>
</li>
<li class="dropdown sante" onmouseover="mouseoverMenu(this);" onmouseleave="mouseleaveMenu(this);">
<a href="/sante" title="Sante">Sante</a>
<ul class="dropdown-menu">
<li>
<span data-dir="/sante/nutrition">Nutrition</span>
</li>
<li>
<span data-dir="/sante/regime">Régime</span>
</li>
<li>
<span data-dir="/sante/bien-etre">Bien-être</span>
</li>
<li>
<span data-dir="/sante/beaute">Beauté</span>
</li>
<li>
<span data-dir="/sante/sexualite">Sexualité</span>
</li>
<li>
<span data-dir="/sante/maternite">Maternité</span>
</li>
<li>
<span data-dir="/sante/soins-et-remedes">Soins et remèdes</span>
</li>
</ul>
</li>
<li class="dropdown cuisine" onmouseover="mouseoverMenu(this);" onmouseleave="mouseleaveMenu(this);">
<a href="/cuisine" title="Cuisine">Cuisine</a>
<ul class="dropdown-menu">
<li>
<span data-dir="/cuisine/entree">Entrée</span>
</li>
<li>
<span data-dir="/cuisine/plat">Plat</span>
</li>
<li>
<span data-dir="/cuisine/dessert">Dessert</span>
</li>
<li>
<span data-dir="/cuisine/cocktail">Cocktail </span>
</li>
<li>
<span data-dir="/cuisine/astuces-cuisine">Astuces cuisine</span>
</li>
<li>
<span data-dir="/cuisine/vegans-vegetariens">Cuisine pour végans et végétariens</span>
</li>
<li>
<span data-dir="/cuisine/boissons">Boissons</span>
</li>
<li>
<span data-dir="/cuisine/patisserie">Pâtisserie</span>
</li>
<li>
<span data-dir="/cuisine/soupes">Soupes</span>
</li>
<li>
<span data-dir="/cuisine/sauces">Sauces</span>
</li>
</ul>
</li>
<li class="dropdown finance" onmouseover="mouseoverMenu(this);" onmouseleave="mouseleaveMenu(this);">
<a href="/finance" title="Finance">Finance</a>
<ul class="dropdown-menu">
<li>
<span data-dir="/finance/gagner-de-l-argent">Gagner de l'argent</span>
</li>
<li>
<span data-dir="/finance/economiser-de-l-argent">Economiser de l'argent</span>
</li>
<li>
<span data-dir="/finance/bon-plan">Bon plan</span>
</li>
<li>
<span data-dir="/finance/banque-et-assurance">Banque et assurance</span>
</li>
<li>
<span data-dir="/finance/investissement-et-economie">Investissement et économie</span>
</li>
</ul>
</li>
<li class="dropdown droit" onmouseover="mouseoverMenu(this);" onmouseleave="mouseleaveMenu(this);">
<a href="/droit" title="Droit">Droit</a>
<ul class="dropdown-menu">
<li>
<span data-dir="/droit/taxe-et-fiscalite">Taxes et Fiscalité</span>
</li>
<li>
<span data-dir="/droit/travail">Travail</span>
</li>
<li>
<span data-dir="/droit/famille">Famille</span>
</li>
<li>
<span data-dir="/droit/patrimoine-et-succession">Patrimoine et succession</span>
</li>
<li>
<span data-dir="/droit/droit-civil">Droit civil</span>
</li>
 <li>
<span data-dir="/droit/convention-collective">Convention collective</span>
</li>
<li>
<span data-dir="/droit/entreprises">Entreprises</span>
</li>
<li>
<span data-dir="/droit/aides-et-subventions">Aides et subventions</span>
</li>
</ul>
</li>
</ul>
</div>
</nav>
</header>
<div class="maincontainer container active" data-url="/maison/plans-de-serrures-a-encastrer" data-title="Plans%20de%20serrures%20%C3%A0%20encastrer">
<main class="cate_6">
<article>
<h1>Plans de serrures à encastrer</h1>
<div class="breadcrumbcontainer">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="/" title="Trucs et astuces, pratiques et utiles">
<svg xmlns="http://www.w3.org/2000/svg" class="homebreadcrumb" width="20" height="20" viewBox="0 0 576 512"><path fill="dimgrey" d="M570.24 247.41L512 199.52V104a8 8 0 0 0-8-8h-32a8 8 0 0 0-7.95 7.88v56.22L323.87 45a56.06 56.06 0 0 0-71.74 0L5.76 247.41a16 16 0 0 0-2 22.54L14 282.25a16 16 0 0 0 22.53 2L64 261.69V448a32.09 32.09 0 0 0 32 32h128a32.09 32.09 0 0 0 32-32V344h64v104a32.09 32.09 0 0 0 32 32h128a32.07 32.07 0 0 0 32-31.76V261.67l27.53 22.62a16 16 0 0 0 22.53-2L572.29 270a16 16 0 0 0-2.05-22.59zM463.85 432H368V328a32.09 32.09 0 0 0-32-32h-96a32.09 32.09 0 0 0-32 32v104h-96V222.27L288 77.65l176 144.56z"></path></svg>
<li class="breadcrumb-item"><a href="/maison">Maison</a></li>
<li class="breadcrumb-item"><a href="/maison/bricolage-travaux">Bricolage et travaux</a></li>
<li class="breadcrumb-item"><a href="/maison/plans-de-serrures-a-encastrer">Plans de serrures à encastrer</a></li>
</ol>
</div>
<div class="social">
<div class="sharecount">0<br /><span class="sharecounttxt">Partages</span></div>
<div class="facebook">
<button class="facebookbtn" onclick="sharefacebook();" aria-label="Partager sur Facebook">
<svg width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z" fill="white" /></svg> Facebook
</button>
</div>
<div class="twitter">
<button class="twitterbtn" onclick="sharetwitter();" aria-label="Partager sur Twitter">
<svg width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z" fill="white" /></svg> Twitter
</button>
</div>
<div class="copyurl">
<button class="copyurlbtn" id="copy" onclick="copy();" aria-label="Copier le lien">
<svg width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1520 1216q0-40-28-68l-208-208q-28-28-68-28-42 0-72 32 3 3 19 18.5t21.5 21.5 15 19 13 25.5 3.5 27.5q0 40-28 68t-68 28q-15 0-27.5-3.5t-25.5-13-19-15-21.5-21.5-18.5-19q-33 31-33 73 0 40 28 68l206 207q27 27 68 27 40 0 68-26l147-146q28-28 28-67zm-703-705q0-40-28-68l-206-207q-28-28-68-28-39 0-68 27l-147 146q-28 28-28 67 0 40 28 68l208 208q27 27 68 27 42 0 72-31-3-3-19-18.5t-21.5-21.5-15-19-13-25.5-3.5-27.5q0-40 28-68t68-28q15 0 27.5 3.5t25.5 13 19 15 21.5 21.5 18.5 19q33-31 33-73zm895 705q0 120-85 203l-147 146q-83 83-203 83-121 0-204-85l-206-207q-83-83-83-203 0-123 88-209l-88-88q-86 88-208 88-120 0-204-84l-208-208q-84-84-84-204t85-203l147-146q83-83 203-83 121 0 204 85l206 207q83 83 83 203 0 123-88 209l88 88q86-88 208-88 120 0 204 84l208 208q84 84 84 204z" fill="white" /></svg> Copier l'URL </button>
</div>
</div>
<div class="articleinfos">
<div class="author">
<img src="/profile/photos/24.jpg?t=1425657956" height="30" width="30" class="img-circle" alt="nina67 - Plans de serrures à encastrer" />
Nina67 - <span class="update"> Mis à jour: mardi 1 juin 2021 21:22</span> </div>
<div class="clearfix"></div>
</div>
<div class="article" tabindex="-1">
<div class="annoncecontainer" id="annoncecontainer1">
<div class="annonce"></div>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7305140069236820" data-ad-slot="7893445112" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Cet article pr&eacute;sente des plans de l'int&eacute;rieur de diff&eacute;rentes serrures &agrave; encastrer (&agrave; larder) d&eacute;mont&eacute;es. On y voit les &eacute;l&eacute;ments de toutes les serrures : fouillot, p&ecirc;ne demi-tour, p&ecirc;ne dormant, gorges, ressorts, etc. Le principe est toujours &agrave; peu pr&egrave;s le m&ecirc;me : le fouillot fait reculer le p&ecirc;ne demi-tour, et le cylindre (cl&eacute;) actionne le p&ecirc;ne dormant et la gorge qui bloque le p&ecirc;ne dormant (on ne peut pas appuyer dessus si la gorge n'est pas soulev&eacute;e, autrement dit, si la cl&eacute; n'est pas dans le cylindre. Une pi&egrave;ce est fix&eacute;e au p&ecirc;ne dormant et permet d'actionner le p&ecirc;ne demi-tour avec la cl&eacute; (n&eacute;cessaire sur les portes d'entr&eacute;e o&ugrave; il n'y a pas de clenche &agrave; l'ext&eacute;rieur). Cette pi&egrave;ce est accessible au cylindre lorsque le p&ecirc;ne dormant est rentr&eacute;. Lorsque le p&ecirc;ne dormant est avanc&eacute; hors de la serrure, cette pi&egrave;ce n'intervient pas. Parfois, elle bloque le p&ecirc;ne demi-tour, ce qui bloque la clenche lorsque que la serrure est "ferm&eacute;e &agrave; cl&eacute;".</p>
<div class="annoncecontainer" id="annoncecontainer2">
<div class="annonce"></div>

<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7305140069236820" data-ad-slot="7492698863"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Dans les serrures &agrave; larder (&agrave; encastrer), on ne voit que la t&ecirc;ti&egrave;re sur la tranche de la porte. Le reste est &agrave; l'int&eacute;rieur de la porte. Pour d&eacute;monter ce type de serrure, il faut d&eacute;visser la t&ecirc;ti&egrave;re, enlever les poign&eacute;es de porte (et le cylindre si il y en a un), placer un tourne vis dans le fouillot et faire un mouvement vers l'ext&eacute;rieur de la porte pour retirer la serrure.</p>
<h2>Plans de serrure &agrave; larder d&eacute;mont&eacute;es</h2>
<p>La serrure &agrave; larder est dite r&eacute;versible si on peut inverser l'orientation du p&ecirc;ne demi-tour. Une serrure r&eacute;versible s'adapte donc &agrave; une porte qui s'ouvre &agrave; gauche ou qui s'ouvre &agrave; droite. Si la serrure n'est pas r&eacute;versible, il faut acheter le bon mod&egrave;le parmi des deux possibles !</p>
<p>Lorsqu'on choisit sa serrure, il faut v&eacute;rifier l'axe, c'est-&agrave;-dire la distance entre le bord de la porte (la t&eacute;ti&egrave;re) et le centre de l'axe de la clenche (centre du carr&eacute; du fouillot). Sur les portes en bois, la t&eacute;ti&egrave;re est encastr&eacute;e dans le bois, alors que sur les portes en alu, elle d&eacute;passe.</p>
<p>L'entraxe repr&eacute;sente la distance entre la clenche et le centre du cylindre (70 ou 72 mm couramment)</p>
<h2>Serrures &agrave; encastrer ouvertes et d&eacute;mont&eacute;es</h2>
<p>Voici les plans de diff&eacute;rentes serrures &agrave; encastrer d&eacute;mont&eacute;es :</p>
<p>
<picture>
<source data-srcset="/image/maison/plans-de-serrures-a-encastrer/plans-de-serrures-a-encastrer.webp" type="image/webp">
<source data-srcset="/image/maison/plans-de-serrures-a-encastrer/plans-de-serrures-a-encastrer.jpg" type="image/jpeg">
<img data-src="/image/maison/plans-de-serrures-a-encastrer/plans-de-serrures-a-encastrer.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="alt=" width="width=" height="height=">
</picture></p>
<p>Plan de serrure &agrave; encastrer : axe &agrave; 50 mm, entraxe 70 mm</p>
<p>L&eacute;gende des plans des serrures &agrave; encastrer :</p>
<p>
<picture>
<source data-srcset="/image/maison/plans-de-serrures-a-encastrer/plans-de-serrures-a-encastrer-0.webp" type="image/webp">
<source data-srcset="/image/maison/plans-de-serrures-a-encastrer/plans-de-serrures-a-encastrer-0.jpg" type="image/jpeg">
<img data-src="/image/maison/plans-de-serrures-a-encastrer/plans-de-serrures-a-encastrer-0.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="alt=" width="width=" height="height=">
</picture></p>
<p>2e plan : pi&egrave;ce qui est en dessous d'une seule autre</p>
<p>3e plan : pi&egrave;ce qui est en dessous de deux autres</p>
<p>foncet : plaque m&eacute;tallique qui sert de cache et de couvercle pour la serrure</p>
<p>
<picture>
<source data-srcset="/image/maison/plans-de-serrures-a-encastrer/plans-de-serrures-a-encastrer-1.webp" type="image/webp">
<source data-srcset="/image/maison/plans-de-serrures-a-encastrer/plans-de-serrures-a-encastrer-1.jpg" type="image/jpeg">
<img data-src="/image/maison/plans-de-serrures-a-encastrer/plans-de-serrures-a-encastrer-1.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="alt=" width="width=" height="height=">
</picture></p>
<p>Int&eacute;rieur de serrure &agrave; encastrer d&eacute;mont&eacute;e</p>
<p>
<picture>
<source data-srcset="/image/maison/plans-de-serrures-a-encastrer/plans-de-serrures-a-encastrer-1.webp" type="image/webp">
<source data-srcset="/image/maison/plans-de-serrures-a-encastrer/plans-de-serrures-a-encastrer-1.jpg" type="image/jpeg">
<img data-src="/image/maison/plans-de-serrures-a-encastrer/plans-de-serrures-a-encastrer-1.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="alt=" width="width=" height="height=">
</picture></p>
<p>Serrure &agrave; larder : plan de l'int&eacute;rieur</p>
<p>
<picture>
<source data-srcset="/image/maison/plans-de-serrures-a-encastrer/plans-de-serrures-a-encastrer-3.webp" type="image/webp">
<source data-srcset="/image/maison/plans-de-serrures-a-encastrer/plans-de-serrures-a-encastrer-3.jpg" type="image/jpeg">
<img data-src="/image/maison/plans-de-serrures-a-encastrer/plans-de-serrures-a-encastrer-3.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="alt=" width="width=" height="height=">
</picture></p>
<p>Plan de serrure &agrave; encastrer : axe &agrave; 55 ou 70 mm, entraxe 72 mm</p>
<p>
<picture>
<source data-srcset="/image/maison/plans-de-serrures-a-encastrer/plans-de-serrures-a-encastrer-4.webp" type="image/webp">
<source data-srcset="/image/maison/plans-de-serrures-a-encastrer/plans-de-serrures-a-encastrer-4.jpg" type="image/jpeg">
<img data-src="/image/maison/plans-de-serrures-a-encastrer/plans-de-serrures-a-encastrer-4.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="alt=" width="width=" height="height=">
</picture></p>
<p>Serrure &agrave; larder : le plan</p>
<p>
<picture>
<source data-srcset="/image/maison/plans-de-serrures-a-encastrer/plans-de-serrures-a-encastrer-5.webp" type="image/webp">
<source data-srcset="/image/maison/plans-de-serrures-a-encastrer/plans-de-serrures-a-encastrer-5.jpg" type="image/jpeg">
<img data-src="/image/maison/plans-de-serrures-a-encastrer/plans-de-serrures-a-encastrer-5.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="alt=" width="width=" height="height=">
</picture></p>
<p>Serrure &agrave; encastrer Laperche</p>
<p>
<picture>
<source data-srcset="/image/maison/plans-de-serrures-a-encastrer/plans-de-serrures-a-encastrer-6.webp" type="image/webp">
<source data-srcset="/image/maison/plans-de-serrures-a-encastrer/plans-de-serrures-a-encastrer-6.jpg" type="image/jpeg">
<img data-src="/image/maison/plans-de-serrures-a-encastrer/plans-de-serrures-a-encastrer-6.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="alt=" width="width=" height="height=">
</picture></p>
<p>Serrure &agrave; larder : p&ecirc;ne demi-tour en laiton</p>
<p>
<picture>
<source data-srcset="/image/maison/plans-de-serrures-a-encastrer/plans-de-serrures-a-encastrer-7.webp" type="image/webp">
<source data-srcset="/image/maison/plans-de-serrures-a-encastrer/plans-de-serrures-a-encastrer-7.jpg" type="image/jpeg">
 <img data-src="/image/maison/plans-de-serrures-a-encastrer/plans-de-serrures-a-encastrer-7.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="alt=" width="width=" height="height=">
</picture></p>
<p>Serrure &agrave; larder</p>
<p>Sur le mod&egrave;le ci dessus, l'acc&egrave;s au p&ecirc;ne demi-tour depuis le cylindre se fait par 2 pi&egrave;ces au lieu d'une seule.</p>
<p>D'autres <a href="/maison/plans-de-serrure-pour-portes-en-aluminium">Plans de serrure</a> avec cl&eacute; simple (pas de cylindre).</p>
<p>
<picture>
<source data-srcset="/image/maison/plans-de-serrures-a-encastrer/plans-de-serrures-a-encastrer-8.webp" type="image/webp">
<source data-srcset="/image/maison/plans-de-serrures-a-encastrer/plans-de-serrures-a-encastrer-8.jpg" type="image/jpeg">
<img data-src="/image/maison/plans-de-serrures-a-encastrer/plans-de-serrures-a-encastrer-8.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="alt=" width="width=" height="height=">
</picture></p>
<p>Serrure &agrave; larder : p&ecirc;ne dormant double tour (deux tours de cl&eacute; possibles)</p>
<p>Ici, pas d'acc&egrave;s au p&ecirc;ne demi tour depuis la cl&eacute;. La gorge est fix&eacute;e &agrave; un axe : elle a un mouvement de rotation et non de translation haut bas.</p>
<p>
<picture>
<source data-srcset="/image/maison/plans-de-serrures-a-encastrer/plans-de-serrures-a-encastrer-9.webp" type="image/webp">
<source data-srcset="/image/maison/plans-de-serrures-a-encastrer/plans-de-serrures-a-encastrer-9.jpg" type="image/jpeg">
<img data-src="/image/maison/plans-de-serrures-a-encastrer/plans-de-serrures-a-encastrer-9.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="alt=" width="width=" height="height=">
</picture></p>
<p>Plan de serrure &agrave; larder : ici aussi, la gorge a un mouvement de rotation</p>
<p>
<picture>
<source data-srcset="/image/maison/plans-de-serrures-a-encastrer/plans-de-serrures-a-encastrer-10.webp" type="image/webp">
<source data-srcset="/image/maison/plans-de-serrures-a-encastrer/plans-de-serrures-a-encastrer-10.jpg" type="image/jpeg">
<img data-src="/image/maison/plans-de-serrures-a-encastrer/plans-de-serrures-a-encastrer-10.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="alt=" width="width=" height="height=">
</picture></p>
<p>Plan de serrure &agrave; encastrer d&eacute;mont&eacute;e : ouverture possible du p&ecirc;ne demi tour par la cl&eacute;.</p>
<p>Plusieurs gorges sont pr&eacute;sentes : la cl&eacute; a une forme complexe qui doit d&eacute;bloquer toutes les gorges &agrave; la fois.</p>
<p>
<picture>
<source data-srcset="/image/maison/plans-de-serrures-a-encastrer/plans-de-serrures-a-encastrer-11.webp" type="image/webp">
<source data-srcset="/image/maison/plans-de-serrures-a-encastrer/plans-de-serrures-a-encastrer-11.jpg" type="image/jpeg">
<img data-src="/image/maison/plans-de-serrures-a-encastrer/plans-de-serrures-a-encastrer-11.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="alt=" width="width=" height="height=">
</picture></p>
<p>Serrure &agrave; larder : p&ecirc;ne dormant simple tour (un seul tour de cl&eacute; possible)</p>
<p>Exemple de serrure &agrave; larder ouverte :</p>
<p>
<picture>
<source data-srcset="/image/maison/plans-de-serrures-a-encastrer/serrure-larder-plan-mecanique-interieur.webp" type="image/webp">
<source data-srcset="/image/maison/plans-de-serrures-a-encastrer/serrure-larder-plan-mecanique-interieur.jpg" type="image/jpeg">
<img data-src="/image/maison/plans-de-serrures-a-encastrer/serrure-larder-plan-mecanique-interieur.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="serrure larder plan mécanique intérieur" width="451" height="800">
</picture></p>
<p>Serrure &agrave; larder d&eacute;mont&eacute;e : fonctionnement</p>
<p>
<picture>
<source data-srcset="/image/maison/plans-de-serrures-a-encastrer/pene-dormant-serrure-a-larder.webp" type="image/webp">
<source data-srcset="/image/maison/plans-de-serrures-a-encastrer/pene-dormant-serrure-a-larder.jpg" type="image/jpeg">
<img data-src="/image/maison/plans-de-serrures-a-encastrer/pene-dormant-serrure-a-larder.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="pêne dormant serrure a larder" width="800" height="520">
</picture></p>
<p>P&ecirc;ne dormant et gorge de la serrure &agrave; larder</p>
</div>
</article>
<section>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-7305140069236820" data-ad-slot="9505700728"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
<div class="alistingconteneur">
<a href="/maison/plans-de-serrures-a-souder" title="Plans de serrures à souder" class="alisting">
<span class="alistingimg">
<picture>
<source data-srcset="/image/maison/plans-de-serrures-a-souder/1_plans-de-serrures-a-souder.webp" type="image/webp">
<source data-srcset="/image/maison/plans-de-serrures-a-souder/1_plans-de-serrures-a-souder.jpg" type="image/jpeg">
<img data-src="/image/maison/plans-de-serrures-a-souder/1_plans-de-serrures-a-souder.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Plans de serrures à souder" width="184" height="120">
</picture> </span>
<span class="cover cat_6"></span>
<span class="title">Plans de serrures à souder</span>
</a>
<a href="/maison/plans-de-serrure-pour-portes-en-aluminium" title="Plans de serrure pour portes en aluminium" class="alisting">
<span class="alistingimg">
<picture>
<source data-srcset="/image/maison/plans-de-serrure-pour-portes-en-aluminium/1_plans-de-serrure-pour-portes-en-aluminium.webp" type="image/webp">
<source data-srcset="/image/maison/plans-de-serrure-pour-portes-en-aluminium/1_plans-de-serrure-pour-portes-en-aluminium.jpg" type="image/jpeg">
<img data-src="/image/maison/plans-de-serrure-pour-portes-en-aluminium/1_plans-de-serrure-pour-portes-en-aluminium.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Plans de serrure pour portes en aluminium" width="184" height="120">
</picture> </span>
<span class="cover cat_6"></span>
<span class="title">Plans de serrure pour portes en aluminium</span>
</a>
<a href="/maison/attacher-des-feuilles-sans-agrafes" title="Attacher des feuilles sans agrafes" class="alisting">
<span class="alistingimg">
<picture>
<source data-srcset="/image/maison/attacher-des-feuilles-sans-agrafes/1_attacher-des-feuilles-sans-agrafes.webp" type="image/webp">
<source data-srcset="/image/maison/attacher-des-feuilles-sans-agrafes/1_attacher-des-feuilles-sans-agrafes.jpg" type="image/jpeg">
<img data-src="/image/maison/attacher-des-feuilles-sans-agrafes/1_attacher-des-feuilles-sans-agrafes.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Attacher des feuilles sans agrafes" width="184" height="120">
</picture> </span>
<span class="cover cat_6"></span>
<span class="title">Attacher des feuilles sans agrafes</span>
</a>
<a href="/maison/augmenter-la-duree-de-vie-de-fleurs-coupees" title="Augmenter la durée de vie de fleurs coupées" class="alisting">
<span class="alistingimg">
<picture>
<source data-srcset="/imagesarticles/26/1_augmenter-la-duree-de-vie-de-fleurs-coupees.webp" type="image/webp">
<source data-srcset="/imagesarticles/26/1_augmenter-la-duree-de-vie-de-fleurs-coupees.jpg" type="image/jpeg">
<img data-src="/imagesarticles/26/1_augmenter-la-duree-de-vie-de-fleurs-coupees.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Augmenter la durée de vie de fleurs coupées" width="184" height="120">
</picture> </span>
<span class="cover cat_6"></span>
<span class="title">Augmenter la durée de vie de fleurs coupées</span>
</a>
</div><div class="alistingconteneur">
<a href="/maison/comment-maximiser-son-temps-durant-ses-courses" title="Comment maximiser son temps durant ses courses ?" class="alisting">
<span class="alistingimg">
<picture>
<source data-srcset="/image/maison/comment-maximiser-son-temps-durant-ses-courses/1_maximiser-son-temps-pendant-les-courses.webp" type="image/webp">
<source data-srcset="/image/maison/comment-maximiser-son-temps-durant-ses-courses/1_maximiser-son-temps-pendant-les-courses.jpg" type="image/jpeg">
<img data-src="/image/maison/comment-maximiser-son-temps-durant-ses-courses/1_maximiser-son-temps-pendant-les-courses.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Comment maximiser son temps durant ses courses ?" width="184" height="120">
</picture> </span>
<span class="cover cat_6"></span>
<span class="title">Comment maximiser son temps durant ses courses ?</span>
</a>
<a href="/maison/invasion-de-rats-ou-souris-dans-une-maison-que-faire" title="Invasion de rats ou souris dans une maison : que faire ?" class="alisting">
<span class="alistingimg">
<picture>
<source data-srcset="/image/maison/invasion-de-rats-ou-souris-dans-une-maison-que-faire/1_invasion-de-rats-ou-souris-dans-une-maison---que-faire.webp" type="image/webp">
<source data-srcset="/image/maison/invasion-de-rats-ou-souris-dans-une-maison-que-faire/1_invasion-de-rats-ou-souris-dans-une-maison---que-faire.jpg" type="image/jpeg">
<img data-src="/image/maison/invasion-de-rats-ou-souris-dans-une-maison-que-faire/1_invasion-de-rats-ou-souris-dans-une-maison---que-faire.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Invasion de rats ou souris dans une maison : que faire ?" width="184" height="120">
</picture> </span>
<span class="cover cat_6"></span>
<span class="title">Invasion de rats ou souris dans une maison : que faire ?</span>
</a>
<a href="/maison/les-stikers-pour-une-deco-evolutive" title="Les stikers pour une déco évolutive" class="alisting">
<span class="alistingimg">
<picture>
<source data-srcset="/imagesarticles/203/1_les-stikers-pour-une-deco-evolutive.webp" type="image/webp">
<source data-srcset="/imagesarticles/203/1_les-stikers-pour-une-deco-evolutive.jpg" type="image/jpeg">
<img data-src="/imagesarticles/203/1_les-stikers-pour-une-deco-evolutive.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Les stikers pour une déco évolutive" width="184" height="120">
</picture> </span>
<span class="cover cat_6"></span>
<span class="title">Les stikers pour une déco évolutive</span>
</a>
<a href="/maison/ampoule-a-incandescence-classe-energetique" title="Ampoule à incandescence: classe énergétique" class="alisting">
<span class="alistingimg">
<picture>
<source data-srcset="/image/maison/ampoule-a-incandescence-classe-energetique/1_ampoule-a-incandescence-classe-energetique-0.webp" type="image/webp">
<source data-srcset="/image/maison/ampoule-a-incandescence-classe-energetique/1_ampoule-a-incandescence-classe-energetique-0.jpg" type="image/jpeg">
<img data-src="/image/maison/ampoule-a-incandescence-classe-energetique/1_ampoule-a-incandescence-classe-energetique-0.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Ampoule à incandescence: classe énergétique" width="184" height="120">
</picture> </span>
<span class="cover cat_6"></span>
<span class="title">Ampoule à incandescence: classe énergétique</span>
</a>
</div>
</section>
<section>
<div class="commentaire level_1">
<div class="commentaire-user">
<span class="no-user"></span>
<span class="pull-right">
Serrurier Paris Express </span>
<br />
<small>jeudi 7 avril 2016 11:01</small>
</div>
<div class="commentaire-text">
<p>Article très détaillé, à vrai dire les schémas aident particulièrement.
Je me suis renseigné pour une serrure 3 points, la sécurité est-elle vraiment efficace ?
J'ai trouvé des prix ici (chose plutôt rare) vous en dites quoi ?
http://www.serrurier-paris-express.com/actualites/5-la-serrure-3-points/
Merci pour vos retours !
A bientôt :)</p>
<button class="responsecomment" aria-label="Répondre" onclick="responsecomment(this, 8502)">Réponse</button>
<div class="clearfix"></div>
</div>
</div>
<section id="commentform" class="commentform">
<span class="commenttitle"></span>
<span class="commentinfo"></span>
<div class="alert-warning alert hidden"></div>
<span class="response hidden" onclick="removeresponse(this)" data-id=""></span>
<textarea id="comment" class="comment" name="comment" placeholder="Commentaire" cols="45" rows="8" maxlength="65525" required="required" aria-label="Commentaire"></textarea>
<div class="box">
<input type="file" name="inputfile" id="inputfile" class="inputfile" accept="image/jpeg, image/png" />
<label for="inputfile"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="17" viewBox="0 0 20 17"><path d="M10 0l-5.2 4.9h3.3v5.1h3.8v-5.1h3.3l-5.2-4.9zm9.3 11.5l-3.2-2.1h-2l3.4 2.6h-3.5c-.1 0-.2.1-.2.1l-.8 2.3h-6l-.8-2.2c-.1-.1-.1-.2-.2-.2h-3.6l3.4-2.6h-2l-3.2 2.1c-.4.3-.7 1-.6 1.5l.6 3.1c.1.5.7.9 1.2.9h16.3c.6 0 1.1-.4 1.3-.9l.6-3.1c.1-.5-.2-1.2-.7-1.5z"></path></svg> <span>Ajouter une image</span></label>
<button class="removefile hidden" onclick="removefile()">&times;<button>
</div>
<input id="username" class="nom" name="nom" type="text" placeholder="Nom" value="" size="30" maxlength="245" aria-label="Nom">
<input id="email" class="email" name="email" type="text" placeholder="Courriel" value="" size="30" maxlength="100" aria-label="Courriel">
<button class="addcomment" aria-label="Ajouter un commentaire" onclick="commmentaireadd(this, 1824)">Envoyer un commentaire</button>
<div class="clearfix"></div>
</section>
</section>
</main>
<aside>
<div class="top">
<div class="annoncecontainer" align="center" id="annoncecontainertop">
<div class="annonce"></div>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7305140069236820" data-ad-slot="6006752021" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="title cat_6">
<span>
<svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="white" d="M462.3 62.6C407.5 15.9 326 24.3 275.7 76.2L256 96.5l-19.7-20.3C186.1 24.3 104.5 15.9 49.7 62.6c-62.8 53.6-66.1 149.8-9.9 207.9l193.5 199.8c12.5 12.9 32.8 12.9 45.3 0l193.5-199.8c56.3-58.1 53-154.3-9.8-207.9z"></path></svg>
Les plus partagés </span>
</div>
<a href="/maison/panne-machine-a-laver" title="Panne machine à laver">
<picture>
<source data-srcset="/imagesarticles/55/2_panne-machine-a-laver.webp" type="image/webp">
<source data-srcset="/imagesarticles/55/2_panne-machine-a-laver.jpg" type="image/jpeg">
<img data-src="/imagesarticles/55/2_panne-machine-a-laver.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Panne machine à laver" width="70" height="70">
</picture> <span class="categorie cat_6"></span>
<span class="toptext">Panne machine à laver</span>
</a>
<a href="/maison/tapisser-un-plafond" title="Tapisser un plafond">
<picture>
<source data-srcset="/imagesarticles/1371/2_tapisser-un-plafond.webp" type="image/webp">
<source data-srcset="/imagesarticles/1371/2_tapisser-un-plafond.jpg" type="image/jpeg">
<img data-src="/imagesarticles/1371/2_tapisser-un-plafond.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Tapisser un plafond" width="70" height="70">
</picture> <span class="categorie cat_6"></span>
<span class="toptext">Tapisser un plafond</span>
</a>
<a href="/maison/cinq-conseils-pour-faire-briller-votre-maison-et-economiser-l-eau" title="Cinq conseils pour faire briller votre maison et économiser l’eau">
<picture>
<source data-srcset="/image/maison/cinq-conseils-pour-faire-briller-votre-maison-et-economiser-l-eau/2_cinq-conseils-pour-faire-briller-votre-maison-et-economiser-l-eau-0.webp" type="image/webp">
<source data-srcset="/image/maison/cinq-conseils-pour-faire-briller-votre-maison-et-economiser-l-eau/2_cinq-conseils-pour-faire-briller-votre-maison-et-economiser-l-eau-0.jpg" type="image/jpeg">
<img data-src="/image/maison/cinq-conseils-pour-faire-briller-votre-maison-et-economiser-l-eau/2_cinq-conseils-pour-faire-briller-votre-maison-et-economiser-l-eau-0.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Cinq conseils pour faire briller votre maison et économiser l’eau" width="70" height="70">
</picture> <span class="categorie cat_6"></span>
<span class="toptext">Cinq conseils pour faire briller votre maison et économiser l’eau</span>
</a>
<a href="/maison/transformer-un-lit-bebe-casse-en-banquette" title="Transformer un lit bébé cassé en banquette">
<picture>
<source data-srcset="/imagesarticles/6783/2_transformer-un-lit-bebe-casse-en-banquette.webp" type="image/webp">
<source data-srcset="/imagesarticles/6783/2_transformer-un-lit-bebe-casse-en-banquette.jpg" type="image/jpeg">
<img data-src="/imagesarticles/6783/2_transformer-un-lit-bebe-casse-en-banquette.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Transformer un lit bébé cassé en banquette" width="70" height="70">
</picture> <span class="categorie cat_6"></span>
<span class="toptext">Transformer un lit bébé cassé en banquette</span>
</a>
<a href="/maison/les-placards-coulissants-comme-elements-de-decoration" title="Les placards coulissants comme éléments de décoration">
<picture>
<source data-srcset="/imagesarticles/7274/2_les-placards-coulissants-comme-elements-de-decoration.webp" type="image/webp">
<source data-srcset="/imagesarticles/7274/2_les-placards-coulissants-comme-elements-de-decoration.jpg" type="image/jpeg">
<img data-src="/imagesarticles/7274/2_les-placards-coulissants-comme-elements-de-decoration.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Les placards coulissants comme éléments de décoration" width="70" height="70">
</picture> <span class="categorie cat_6"></span>
<span class="toptext">Les placards coulissants comme éléments de décoration</span>
</a>
<a href="/maison/comment-poser-du-papier-peint" title="comment poser du papier peint">
<picture>
<source data-srcset="/imagesarticles/24/2_comment-poser-du-papier-peint.webp" type="image/webp">
<source data-srcset="/imagesarticles/24/2_comment-poser-du-papier-peint.jpg" type="image/jpeg">
<img data-src="/imagesarticles/24/2_comment-poser-du-papier-peint.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="comment poser du papier peint" width="70" height="70">
</picture> <span class="categorie cat_6"></span>
<span class="toptext">comment poser du papier peint</span>
</a>
<a href="/maison/tirer-ligne-telephonique-partir-boitier-arrivee" title="tirer une ligne téléphonique a partir du boitier d’arrivée">
<picture>
<source data-srcset="/imagesarticles/23/2_tirer-ligne-telephonique-partir-boitier-arrivee.webp" type="image/webp">
<source data-srcset="/imagesarticles/23/2_tirer-ligne-telephonique-partir-boitier-arrivee.jpg" type="image/jpeg">
<img data-src="/imagesarticles/23/2_tirer-ligne-telephonique-partir-boitier-arrivee.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="tirer une ligne téléphonique a partir du boitier d’arrivée" width="70" height="70">
</picture> <span class="categorie cat_6"></span>
<span class="toptext">tirer une ligne téléphonique a partir du boitier d’arrivée</span>
</a>
<a href="/maison/5-astuces-deco-pour-agrandir-visuellement-son-salon" title="5 astuces déco pour agrandir visuellement son salon">
<picture>
<source data-srcset="/imagesarticles/55/2_5-astuces-deco-pour-agrandir-visuellement-son-salon.webp" type="image/webp">
<source data-srcset="/imagesarticles/55/2_5-astuces-deco-pour-agrandir-visuellement-son-salon.jpg" type="image/jpeg">
<img data-src="/imagesarticles/55/2_5-astuces-deco-pour-agrandir-visuellement-son-salon.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="5 astuces déco pour agrandir visuellement son salon" width="70" height="70">
</picture> <span class="categorie cat_6"></span>
<span class="toptext">5 astuces déco pour agrandir visuellement son salon</span>
</a>
<a href="/maison/5-facons-d-utiliser-les-cristaux-de-soude" title="5 façons d'utiliser les cristaux de soude">
<picture>
<source data-srcset="/imagesarticles/4667/2_5-facons-d-utiliser-les-cristaux-de-soude.webp" type="image/webp">
<source data-srcset="/imagesarticles/4667/2_5-facons-d-utiliser-les-cristaux-de-soude.jpg" type="image/jpeg">
<img data-src="/imagesarticles/4667/2_5-facons-d-utiliser-les-cristaux-de-soude.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="5 façons d'utiliser les cristaux de soude" width="70" height="70">
</picture> <span class="categorie cat_6"></span>
<span class="toptext">5 façons d'utiliser les cristaux de soude</span>
</a>
<a href="/maison/ajouter-prise-telephone-partir-autre" title="ajouter une prise telephone a partir d’une autre">
<picture>
<source data-srcset="/imagesarticles/23/2_ajouter-prise-telephone-partir-autre.webp" type="image/webp">
<source data-srcset="/imagesarticles/23/2_ajouter-prise-telephone-partir-autre.jpg" type="image/jpeg">
<img data-src="/imagesarticles/23/2_ajouter-prise-telephone-partir-autre.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="ajouter une prise telephone a partir d’une autre" width="70" height="70">
</picture> <span class="categorie cat_6"></span>
<span class="toptext">ajouter une prise telephone a partir d’une autre</span>
</a>
<div class="users-rating" id="users-rating" data-dir="https://fr.trustpilot.com/review/astuces-pratiques.fr">
<div class="users-rating-picture">
<img src="/img/Trustpilot.png" height="70" width="70" alt="Astuces Pratiques trustpilot">
</div>
<div class="users-rating-content">
<p class="users-rating-title"><span>astuces-pratiques.fr</span> est évalué</p>
<div class="users-rating-stars-rating">
<div class="users-rating-stars">
<div class="users-rating-stars-score" style="width:92%;"></div>
</div>
<div class="users-rating-note">
<span>4.6</span>/<span>5</span>
</div>
<span class="display-none">126</span>
<span class="display-none">Trustpilot</span>
</div>
<p class="users-rating-baseline">par ses internautes. Merci !</p>
</div>
</div>
</div>
<div class="adsensecontainerdiv">
<div class="annonce"></div>
<div class="adsense-static" id="annoncecontainerskyscraper">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7305140069236820" data-ad-slot="3834958215" data-ad-format="auto"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="clearfix"></div>
</div>
</aside>
<div class="clearfix"></div>
</div>
<div id="trustpilote" class="modal"></div>
<footer id="footer" class="cat_6">
<div class="footer">
<p>Copyright © astuces-pratiques.fr 2007 - 2021 - Tous droits réservés</small></p>
<p>
<a href="/plan-du-site" title="Plan du site">Plan du site</a>
<a href="/mentionslegales" title="Mentions légales">Mentions légales</a>
<a href="/cgu" title="Conditions générale d'utilisation">Conditions générale d'utilisation</a>
<a href="/contact" title="Contactez nous">Contactez nous</a>
<a href="/qui-sommes-nous" title="Qui sommes nous?">Qui sommes nous?</a>
</p>
</div>
</footer>
<script type="application/javascript">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</script>
<script type="text/javascript">
    /* var _nAdz_pipq = _nAdz_pipq || [];
    (function() {
        _nAdz_pipq.push(['setIds', 'a47ac151e39ba223']);
        _nAdz_pipq.push(['setVrt', 'astuces-pratiques']);
        _nAdz_pipq.push(['startP']);
        var u = 'https://pushinpage.com/scripts/';
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.defer = true;
        s.async = true;
        s.src = u + 'pip-sdk.js';
        var p = document.getElementsByTagName('script')[0];
        p.parentNode.insertBefore(s, p);
    })(); */
</script>
<script type="text/javascript">
    /* var _nAdzq=_nAdzq||[];(function(){
        _nAdzq.push(["setIds","5aad258576d6e187"]);
        _nAdzq.push(["setPk","BDZdmb7WX6f_yO1K2sLFl8JfI0wP7s-gYZ2-Tiu_6gi45tCXyu_ZZ6e_Gfr1C84Ha5aD_0iB3PC7HkYcG7Bdrhs"]);
        _nAdzq.push(["setDomain","notifpush.com"]);
        _nAdzq.push(["setNativDomain",true]);
        _nAdzq.push(["setSubscriptionNotif",false]);
        _nAdzq.push(["setTemplateId","optinboxperso"]);
        _nAdzq.push(["setEnv"]);
        var e="https://notifpush.com/scripts/";
        var t=document.createElement("script");
        t.type="text/javascript";
        t.defer=true;
        t.async=true;
        t.src=e+"nadz-sdk.js";
        var s=document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(t,s)})();
    window.tpl_text1="Soyez notifié de nos actualités et des offres de nos partenaires en temps réel.";
    window.tpl_text2="Aucun email requis.";
    window.tpl_text3="Autoriser les notifications pour continuer.";
    window.tpl_colorText1="#292929";
    window.tpl_colorText2="#135de4";
    window.tpl_colorText3="#292929";
    window.no_mobile="0";
    window.tpl_logo=" https://statics.pushaddict.com/images/139/imageDesktop_9341472302043077_Astuces pratiques2.jpg";
    window.tpl_textMobile="Soyez notifié de nos actualités et des offres de nos partenaires en temps réel.";
    window.tpl_logoMobile="https://www.astuces-pratiques.fr/img/ap-rgpd.png"; */
</script>
</body>
</html>
